<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Face à l’urgence sociale, augmentez immédiatement les salaires et les pensions ! | Section SUD Culture de la BnF</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://sudculturebnf.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:b:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Libre Baskerville",serif;font-size:42px;font-weight:700;font-style:normal}.wf-active .navbar-fixed .site-title{font-size:15.4px;font-weight:700;font-style:normal}.wf-active body, .wf-active select, .wf-active .menu-toggle{font-family:"Open Sans",sans-serif}.wf-active .site-description{font-family:"Open Sans",sans-serif}.wf-active .format-link .entry-title{font-family:"Open Sans",sans-serif}.wf-active .attachment .entry-title{font-family:"Open Sans",sans-serif}.wf-active .author-description h2{font-family:"Open Sans",sans-serif}.wf-active .archive-meta, .wf-active .archive-title{font-family:"Open Sans",sans-serif}.wf-active .page-title{font-family:"Open Sans",sans-serif}.wf-active .comments-title{font-family:"Open Sans",sans-serif}.wf-active #reply-title{font-family:"Open Sans",sans-serif}.wf-active .widget .widget-title{font-family:"Open Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:700}.wf-active h1{font-size:33.6px;font-style:normal;font-weight:700}.wf-active h2{font-size:21px;font-style:normal;font-weight:700}.wf-active h3{font-size:15.4px;font-style:normal;font-weight:700}.wf-active h4{font-size:14px;font-style:normal;font-weight:700}.wf-active h5{font-size:12.6px;font-style:normal;font-weight:700}.wf-active h6{font-size:11.2px;font-style:normal;font-weight:700}.wf-active .entry-title{font-weight:700;font-style:normal}.wf-active .format-audio .entry-title{font-size:19.6px;font-weight:700;font-style:normal}.wf-active .format-chat .entry-title{font-size:19.6px;font-weight:700;font-style:normal}.wf-active .format-gallery .entry-title{font-size:35px;font-weight:700;font-style:normal}.wf-active .format-image .entry-title{font-size:19.6px;font-weight:700;font-style:normal}.wf-active .format-video .entry-title{font-size:35px;font-weight:700;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Section SUD Culture de la BnF &raquo; Flux" href="https://sudculturebnf.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Section SUD Culture de la BnF &raquo; Flux des commentaires" href="https://sudculturebnf.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytkslywyAMhl+oQOxu6aGTZ2HRUBJhGATN8PbF7hLqtEkPvTDzS/qENnGMTIcpw5SFLyxisW4icYw6eEbeIdSV4proRnSYwmBPYEhGGhIWg5J4Ftt9kQBlBsNioLxSlzB0ByCxhxylPrBFnYV/xtrSpIJkmyeBeB1GvuGjUMWhmcteEqgkUxWUK8J/JMov4E+J3KSxmLlgEh6Mk4DNPXfUiYiyQmIIVurKvZuu483X62/Q78UvlXbDkzWUzGxy5s/9r1Ikmd1k6Qquwwc28mHDB2Ec5S8j+5ntVj7PvNl9lOeNX8Der1apmICItde74tmyn+Vkdv55eLh9HLf327un/Rvm+CMQ?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjUsKgDAMRC+kxj/diHexhFptYzEpxdtbXLlx4W5484aBFEp9kCAJ+FgGF40lBoOEp83FR6w0cwGvrazokSHEBSRlcMlqT0EkYLkc/vCzCYs79P6czH5qxk61amjqfrsB+TpBeg==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentythirteen/css/ie.css?m=1423935199h&#038;ver=20150214' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jtEKwjAMRX/IGidM5oP4LV0Xu2jalDWl7O+tIqgve7sn4Vwu1GScRMWooDMGzJDKCFrbYdWZFkWM4HKGrCujqclJ2DfewY8ZiklcPMUMlSaPmgFL+8qD0LCtoBgSW8VPzVaBRzEszipJ/ANzY0vLlrrgyOJb9O/FX3xJ13Dp+vOhO/XHYbg/ASfKXOI=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"62756990","siteURL":"http:\/\/sudculturebnf.wordpress.com","xhrURL":"https:\/\/sudculturebnf.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2d239fe6e8","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p4fjXw-1Kw","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sudculturebnf.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://sudculturebnf.wordpress.com/2021/12/12/face-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions/" />
<link rel='shortlink' href='https://wp.me/p4fjXw-1Kw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsudculturebnf.wordpress.com%2F2021%2F12%2F12%2Fface-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsudculturebnf.wordpress.com%2F2021%2F12%2F12%2Fface-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Face à l’urgence sociale, augmentez immédiatement les salaires et les pensions !" />
<meta property="og:url" content="https://sudculturebnf.wordpress.com/2021/12/12/face-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions/" />
<meta property="og:description" content="Communiqué CGT FO FSU Solidaires Le contexte social et économique ainsi que la hausse des prix de l’énergie, des carburants, des produits alimentaires, etc. ont remis au centre des préoccupations l…" />
<meta property="article:published_time" content="2021-12-12T11:43:43+00:00" />
<meta property="article:modified_time" content="2021-12-12T11:43:43+00:00" />
<meta property="og:site_name" content="Section SUD Culture de la BnF" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/fd3f7258000277f9563d02ac3245358d?s=200&#038;ts=1639317572" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Face à l’urgence sociale, augmentez immédiatement les salaires et les pensions&nbsp;!" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/fd3f7258000277f9563d02ac3245358d?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/fd3f7258000277f9563d02ac3245358d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/fd3f7258000277f9563d02ac3245358d?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/fd3f7258000277f9563d02ac3245358d?s=114" />
<link rel='openid.server' href='https://sudculturebnf.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://sudculturebnf.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://sudculturebnf.wordpress.com/osd.xml" title="Section SUD Culture de la BnF" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.upcoming-events li {
	margin-bottom: 10px;
}
.upcoming-events li span {
	display: block;
}
</style>
<meta name="application-name" content="Section SUD Culture de la BnF" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Syndicalisme Combatif / Solidaire / Revendicatif / Démocratique / Interprofessionnel / Radical" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://sudculturebnf.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/fd3f7258000277f9563d02ac3245358d?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Communiqué CGT FO FSU Solidaires Le contexte social et économique ainsi que la hausse des prix de l’énergie, des carburants, des produits alimentaires, etc. ont remis au centre des préoccupations l’exigence de meilleurs salaires, pensions, allocations d’études et indemnités chômage. Pour les organisations CGT, FO, FSU, Solidaires, Fidl, MNL, Unef et UNL, il est urgent&hellip;" />
	<style type="text/css" id="twentythirteen-header-css">
		.site-header {
		background: url(https://sudculturebnf.files.wordpress.com/2020/04/cropped-bandeaublog2-1.png) no-repeat scroll top;
		background-size: 1600px auto;
	}
	@media (max-width: 767px) {
		.site-header {
			background-size: 768px auto;
		}
	}
	@media (max-width: 359px) {
		.site-header {
			background-size: 360px auto;
		}
	}
			</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentythirteen', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 62756990 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://sudculturebnf.wordpress.com/2021/12/12/face-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions/amp/"><style type="text/css" id="custom-colors-css">	.navbar-fixed .navbar {
		box-shadow: 0 2px 2px rgba(0,0,0, 0.1);
	}
	.blog .format-link:first-of-type, .single .format-link:first-of-type {
		box-shadow: inset 0px 2px 2px rgba(0,0,0, 0.1);
	}
.nav-menu li a, .menu-toggle { color: #141414;}
.navbar-fixed #masthead .site-title, .nav-menu li a, .menu-toggle, .site-header .searchform div:before { color: #141414;}
.nav-menu .current_page_item > a, .nav-menu .current_page_ancestor > a, .nav-menu .current-menu-item > a, .nav-menu .current-menu-ancestor > a { color: #141414;}
.menu-toggle:hover, .menu-toggle:focus { color: #141414;}
.format-gallery .entry-title, .format-gallery .entry-title a, .format-gallery a { color: #000000;}
.format-chat .entry-title, .format-chat .entry-title a, .format-chat a { color: #141414;}
.format-link .entry-content, .format-aside .entry-content { color: #141414;}
.format-chat .entry-content { color: #141414;}
.format-status .entry-content { color: #FFFFFF;}
.paging-navigation .meta-nav { color: #515151;}
.nav-menu .children .current_page_item > a, .nav-menu .sub-menu .current-menu-item > a,.nav-menu .sub-menu .current_page_item > a, .nav-menu .children .current-menu-item > a { color: #FFFFFF;}
.format-link, .format-aside, .paging-navigation { background-color: #f7f5e7;}
.format-link .entry-title, .format-link .entry-title a, .format-link .entry-content a, .format-link .entry-meta a { color: #6F6A38;}
.format-link .entry-title a:hover, .format-link .entry-content a:hover, .format-link .entry-meta a:hover { color: #D1C675;}
.format-chat { background-color: #E4DDAE;}
.format-chat .entry-meta a, .format-chat .entry-content a { color: #948C4C;}
.format-chat .entry-content a:hover, .format-chat .entry-meta a:hover { color: #B9B078;}
.site-header a { color: #1B1A08;}
.site-footer { background-color: #EAE5C1;}
.site-footer { color: #B9B078;}
.site-footer .widget, .site-footer .widget-title, .site-footer .widget-title a, .site-footer .wp-caption-text { color: #B9B078;}
.site-footer a { color: #635E30;}
.navbar { background-color: #f7f5e7;}
.nav-menu li a:hover, ul.nav-menu ul a:hover, .nav-menu ul ul a:hover { background-color: #A89B38;}
.archive-header, .page-header, .error404 .page-wrapper, .highlander-enabled #respond, .no-comments, .infinite-loader, #infinite-handle { background-color: #EAE5C1;}
.archive-header, .page-header, .error404 .page-wrapper, .highlander-enabled #respond, .no-comments, .infinite-loader { color: #635E30;}
.navigation a:hover { color: #6F6A38;}
.paging-navigation a:hover .meta-nav { background-color: #6F6A38;}
.paging-navigation .meta-nav { color: #f7f5e7;}
.format-gallery { background-color: #fbca3d;}
.format-gallery .entry-meta a, .format-gallery .entry-content a, .format-gallery span.tags-links { color: #7A5B00;}
.format-gallery .entry-content a:hover, .format-gallery .entry-meta a:hover { color: #936E00;}
.format-quote, .site-footer .sidebar-container { background-color: #210e10;}
.format-quote a, .format-quote .entry-meta a { color: #B82C3F;}
.format-quote .entry-content { color: #FBEEEF;}
.format-quote .entry-content a:hover, .format-quote .entry-meta a:hover { color: #852734;}
#secondary { color: #D85E6F;}
.format-video, .format-audio { background-color: #db572f;}
.format-video .entry-content a, .format-video .entry-meta a, .format-audio .entry-content a, .format-audio .entry-meta a { color: #000000;}
.format-video .entry-content a:hover, .format-video .entry-meta a:hover, .format-audio .entry-content a:hover, .format-audio .entry-meta a:hover { color: #000000;}
.entry-content a, .comment-content a, #secondary a, .entry-meta a, .format-standard .entry-title a:hover, .format-image .entry-title a:hover, .attachment .entry-meta a, .attachment .entry-meta .edit-link:before, .attachment .full-size-link:before, .error404 .page-title:before, .archive-title a, .comment-author .fn, .comment-reply-link, comment-reply-login, .comment-author .url, .pingback .url, .trackback .url, .ping-meta a, .widget a { color: #BF4520;}
.entry-content .page-links a { background-color: #BF4520;}
.entry-content .page-links a { border-color: #db572f;}
.entry-content .page-links a { color: #000000;}
.entry-content .page-links a:hover { background-color: #1E0600;}
.entry-content a:hover, .comment-content a:hover, .entry-meta a:hover, .archive-title a:hover, .comment-reply-link:hover, comment-reply-login:hover, .comment-author .url:hover, .comment-meta a:hover, .ping-meta a:hover, .pingback .url:hover, .trackback .url:hover,.widget a:hover { color: #B64320;}
.format-status { background-color: #722d19;}
.format-status .entry-content a { color: #EEC0B4;}
.format-status .entry-meta a { color: #E8AB9A;}
.navigation a { color: #722D19;}
.paging-navigation .meta-nav { background-color: #722D19;}
</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-6728 single-format-standard wp-embed-responsive customizer-styles-applied sidebar no-avatars highlander-enabled highlander-light">
		<div id="page" class="hfeed site">
		<header id="masthead" class="site-header">
			<a class="home-link" href="https://sudculturebnf.wordpress.com/" title="Section SUD Culture de la BnF" rel="home">
				<h1 class="site-title">Section SUD Culture de la BnF</h1>
				<h2 class="site-description">Syndicalisme Combatif / Solidaire / Revendicatif / Démocratique / Interprofessionnel / Radical</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation">
					<button class="menu-toggle">Menu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu principal">Aller au contenu principal</a>
					<div class="menu-section-sud-culture-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://sudculturebnf.wordpress.com/about/">Bienvenu-e-s !</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://sudculturebnf.wordpress.com/qui-sommes-nous/">La section SUD Culture de la BnF</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://sudculturebnf.wordpress.com/textes-de-references/">Textes de références</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-134"><a href="https://sudculturebnf.wordpress.com/category/tracts-communiques/">Tracts / Communiqués</a></li>
<li id="menu-item-2317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2317"><a href="https://sudculturebnf.wordpress.com/category/bulletin/">Bulletin</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="https://sudculturebnf.wordpress.com/category/precarite/">Précarité</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="https://sudculturebnf.wordpress.com/category/rdv/">RDV</a></li>
<li id="menu-item-4441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4441"><a href="https://sudculturebnf.wordpress.com/category/interpro/">Interpro</a></li>
<li id="menu-item-4442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4442"><a href="https://sudculturebnf.wordpress.com/category/ministere-de-la-culture/">Ministère de la Culture</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="https://sudculturebnf.wordpress.com/nos-liens/">Les liens qui nous plaisent</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="https://sudculturebnf.wordpress.com/contact/">Nous écrire</a></li>
<li id="menu-item-4976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4976"><a href="https://sudculturebnf.wordpress.com/dossier-coronavirus/">Dossier Coronavirus</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="https://sudculturebnf.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-6728" class="post-6728 post type-post status-publish format-standard hentry category-tracts-communiques">
	<header class="entry-header">
		
				<h1 class="entry-title">Face à l’urgence sociale, augmentez immédiatement les salaires et les pensions&nbsp;!</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://sudculturebnf.wordpress.com/2021/12/12/face-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions/" title="Permalien vers Face à l’urgence sociale, augmentez immédiatement les salaires et les pensions&nbsp;!" rel="bookmark"><time class="entry-date" datetime="2021-12-12T12:43:43+01:00">décembre 12, 2021</time></a></span><span class="categories-links"><a href="https://sudculturebnf.wordpress.com/category/tracts-communiques/" rel="category tag">Tracts / Communiqués</a></span><span class="author vcard"><a class="url fn n" href="https://sudculturebnf.wordpress.com/author/sudculturebnf/" title="Afficher tous les articles par sudculturebnf" rel="author">sudculturebnf</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p class="has-text-align-center has-medium-font-size"><strong>Communiqué CGT FO FSU Solidaires</strong></p>



<p>Le contexte social et économique ainsi que la hausse des prix de l’énergie, des carburants, des produits alimentaires, etc. ont remis au centre des préoccupations l’exigence de meilleurs salaires, pensions, allocations d’études et indemnités chômage.</p>



<p><strong>Pour les organisations CGT, FO, FSU, Solidaires, Fidl, MNL, Unef et UNL, il est urgent d’augmenter tous les salaires, des travailleurs et travailleuses du privé comme du public, des jeunes, ainsi que les pensions des retraité-es.</strong></p>



<p>Le gouvernement doit prendre la décision immédiate d’une augmentation significative du Smic dès le 1er janvier 2022.</p>



<p>L’augmentation du Smic n’est pas discutable, n’en déplaise au comité des experts du Smic qui depuis des années, trouvent de fausses raisons pour décourager tout coup de pouce salarial. Ce comité a fait la démonstration de son inefficacité partisane et a trop vécu. Les véritables expert-es du salaire et du travail ce sont les travailleurs et travailleuses et leurs représentant-es syndicaux, ce sont eux et elles qui doivent décider !</p>



<p>L’augmentation du SMIC doit conduire à relever les minimas de branches actuellement en dessous du salaire de base minimum. Dans le même temps elle doit conduire à favoriser la négociation de l’augmentation de l’ensemble des grilles de salaires dans les conventions collectives.</p>



<p>A l’heure où les personnels des services publics, de la santé, de l’école, les administrations et notamment les collectivités locales sont en première ligne et assurent des missions essentielles à l’ensemble de la population, il est urgent et indispensable de mettre en oeuvre des mesures générales telle que l’augmentation du point d’indice pour augmenter les rémunérations et engager rapidement le rattrapage des pertes de pouvoir d’achat accumulées depuis plus de 10 ans.</p>



<p>Les retraité-es se sont fortement mobilisés jeudi 2 décembre, pour une augmentation immédiate de leur pension, retraite de base et retraite complémentaire, dont la dernière revalorisation a été plafonnée à un niveau très inférieur à l’inflation. Il est indispensable de les entendre maintenant !</p>



<p>Les jeunes en formation ou à la recherche d’un emploi connaissent une période de précarité de vie et de travail exponentielle, elle les plonge pour beaucoup dans une situation de pauvreté extrême.</p>



<p>Pour nos organisations CGT, FO, FSU, Solidaires, Fidl, MNL, Unef et UNL, il est urgent de revaloriser les salaires des apprentis, d’imposer une rémunération obligatoire pour les jeunes en stage en entreprise, de payer les salaires en adéquation avec leur qualification et diplômes.</p>



<p>Alors que plus d’un étudiant-e sur deux est obligé de travailler pour pouvoir étudier, il est essentiel d’aller vers un plan d’urgence pour la jeunesse favorisant leur autonomie. Dans ce contexte, une réponse immédiate consiste en l’ouverture du RSA aux moins de 25 ans.</p>



<p>La patience n’est plus de mise, les salarié-es et les retraité-es se mobilisent partout dans leurs entreprises et services pour exiger un meilleur salaire de base, garant à la fois de leur niveau de vie au quotidien mais aussi de leur protection sociale, largement entamée par les exonérations sociales octroyées par le gouvernement aux employeurs.</p>



<p>Il est temps de prendre en compte ces mobilisations et de rétribuer le travail de ceux et celles qui produisent les richesses et assurent des missions d’utilité et cohésion sociales.</p>



<p>Cela commence par, augmenter le Smic, le point d’indice dans la Fonction Publique, les pensions et allocations.</p>



<p>Communiqué du 8 décembre 2021</p>
<div id="atatags-370373-61b600449682e">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-61b600449682e', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-61b6004496876"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-61b6004496876',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6728" class="share-twitter sd-button share-icon" href="https://sudculturebnf.wordpress.com/2021/12/12/face-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6728" class="share-facebook sd-button share-icon" href="https://sudculturebnf.wordpress.com/2021/12/12/face-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-62756990-6728-61b600449757c' data-src='//widgets.wp.com/likes/index.html?ver=20211208#blog_id=62756990&amp;post_id=6728&amp;origin=sudculturebnf.wordpress.com&amp;obj_id=62756990-6728-61b600449757c' data-name='like-post-frame-62756990-6728-61b600449757c' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Navigation des articles</h1>
		<div class="nav-links">

			<a href="https://sudculturebnf.wordpress.com/2021/12/12/declaration-intersyndicale-bnf-cgt-fsu-sud-au-comite-technique-ministeriel-du-9-decembre-2021/" rel="prev"><span class="meta-nav">&larr;</span> Déclaration Intersyndicale BnF CGT-FSU-SUD au Comité technique ministériel du 9 décembre&nbsp;2021</a>			<a href="https://sudculturebnf.wordpress.com/2021/12/12/6731/" rel="next">Article suivant <span class="meta-nav">&rarr;</span></a>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
	
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
								
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title">Articles récents</h3><nav role="navigation" aria-label="Articles récents">
		<ul>
											<li>
					<a href="https://sudculturebnf.wordpress.com/2021/12/12/6731/">(pas de titre)</a>
											<span class="post-date">décembre 12, 2021</span>
									</li>
											<li>
					<a href="https://sudculturebnf.wordpress.com/2021/12/12/face-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions/" aria-current="page">Face à l’urgence sociale, augmentez immédiatement les salaires et les pensions&nbsp;!</a>
											<span class="post-date">décembre 12, 2021</span>
									</li>
											<li>
					<a href="https://sudculturebnf.wordpress.com/2021/12/12/declaration-intersyndicale-bnf-cgt-fsu-sud-au-comite-technique-ministeriel-du-9-decembre-2021/">Déclaration Intersyndicale BnF CGT-FSU-SUD au Comité technique ministériel du 9 décembre&nbsp;2021</a>
											<span class="post-date">décembre 12, 2021</span>
									</li>
											<li>
					<a href="https://sudculturebnf.wordpress.com/2021/12/12/solidarite-avec-les-travailleurs-sans-papiers-en-lutte-de-dpd-et-de-chronopost/">Solidarité avec les travailleurs sans-papiers en lutte de DPD et de Chronopost&nbsp;!</a>
											<span class="post-date">décembre 12, 2021</span>
									</li>
											<li>
					<a href="https://sudculturebnf.wordpress.com/2021/12/03/la-seine-saint-denis-nest-pas-la-poubelle-de-lextreme-droite/">La Seine Saint Denis n’est pas la poubelle de l’extrême droite&nbsp;!</a>
											<span class="post-date">décembre 3, 2021</span>
									</li>
											<li>
					<a href="https://sudculturebnf.wordpress.com/2021/12/03/150-collegues-envahissent-le-conseil-dadministration-de-la-bnf-la-mobilisation-continue/">150 collègues envahissent le Conseil d’Administration de la BnF : la mobilisation continue&nbsp;!</a>
											<span class="post-date">décembre 3, 2021</span>
									</li>
											<li>
					<a href="https://sudculturebnf.wordpress.com/2021/12/03/mobilisons-nous-le-4-decembre-pour-defendre-notre-assurance-chomage/">MOBILISONS-NOUS LE 4 DÉCEMBRE POUR DÉFENDRE NOTRE ASSURANCE CHÔMAGE&nbsp;!</a>
											<span class="post-date">décembre 3, 2021</span>
									</li>
											<li>
					<a href="https://sudculturebnf.wordpress.com/2021/11/30/le-4-decembre-mobilisation-pour-la-defense-de-lassurance-chomage-et-contre-la-precarite/">LE 4 DÉCEMBRE : MOBILISATION POUR LA DÉFENSE DE L’ASSURANCE CHÔMAGE ET CONTRE LA&nbsp;PRÉCARITÉ</a>
											<span class="post-date">novembre 30, 2021</span>
									</li>
					</ul>

		</nav></aside><aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://sud-culture.org/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://sud-culture.org" title="Syndicat « Solidaires, Unitaires et Démocratiques » de la Culture">SUD Culture Solidaires</a></h3><ul><li><a class='rsswidget' href='https://sud-culture.org/2021/12/01/abrogation-de-la-reforme-chomage/' title='L’article Abrogation de la réforme chômage ! est apparu en premier sur SUD Culture Solidaires. '>Abrogation de la réforme chômage !</a> <span class="rss-date">décembre 1, 2021</span></li><li><a class='rsswidget' href='https://sud-culture.org/2021/11/30/le-5-decembre-paris-fera-taire-zemmour/' title='CGT Paris – Solidaires Paris – Jeune Garde Paris Dimanche 5 décembre 2021, Eric Zemmour tiendra un meeting au Zénith, porte de La Villette, à Paris. Une grand-messe fasciste présentée comme une étape déterminante dans la campagne politique de ce nouveau candidat d’extrême droite (certes pour l’heure encore non déclaré) à l’élection présidentielle de 2022.Dep [&hellip;]'>Le 5 décembre, Paris fera taire Zemmour</a> <span class="rss-date">novembre 30, 2021</span></li><li><a class='rsswidget' href='https://sud-culture.org/2021/11/29/animation-et-education-populaire-toutes-et-tous-en-greve-les-14-et-15-decembre/' title='L’article Animation et éducation populaire : toutes et tous en grève les 14 et 15 décembre est apparu en premier sur SUD Culture Solidaires. '>Animation et éducation populaire : toutes et tous en grève les 14 et 15 décembre</a> <span class="rss-date">novembre 29, 2021</span></li><li><a class='rsswidget' href='https://sud-culture.org/2021/11/25/4-decembre-mobilisation-pour-la-defense-de-lassurance-chomage-et-contre-la-precarite/' title='L’article 4 décembre : mobilisation pour la défense de l’assurance chômage et contre la précarité est apparu en premier sur SUD Culture Solidaires. '>4 décembre : mobilisation pour la défense de l’assurance chômage et contre la précarité</a> <span class="rss-date">novembre 25, 2021</span></li><li><a class='rsswidget' href='https://sud-culture.org/2021/11/24/le-passe-sanitaire-nous-met-dans-limpasse-nouvelle-journee-de-greve-nationale-le-1er-decembre/' title='Les bibliothécaires sont en lutte depuis l’été dernier contre le passe sanitaire. Les trois journées de grève nationales ont été fortement suivies. Alors que le dispositif du passe sanitaire a été prolongé jusqu’en juillet 2022, SUD CT, SUD Culture, la CNT et la CNT-STUCS appellent à poursuivre la mobilisation et à faire grève le 1er … Continuer la lecture d [&hellip;]'>Le passe sanitaire nous met dans l’impasse… Nouvelle journée de grève nationale le 1er décembre !</a> <span class="rss-date">novembre 24, 2021</span></li></ul></aside><aside id="media_image-15" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://faisonsvivrelacommune.org/"><img width="1587" height="2245" src="https://sudculturebnf.files.wordpress.com/2021/04/affiche-elie-reclus-bnf.png?w=1587" class="image wp-image-6197  attachment-1587x2245 size-1587x2245" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://sudculturebnf.files.wordpress.com/2021/04/affiche-elie-reclus-bnf.png 1587w, https://sudculturebnf.files.wordpress.com/2021/04/affiche-elie-reclus-bnf.png?w=106 106w, https://sudculturebnf.files.wordpress.com/2021/04/affiche-elie-reclus-bnf.png?w=212 212w, https://sudculturebnf.files.wordpress.com/2021/04/affiche-elie-reclus-bnf.png?w=768 768w, https://sudculturebnf.files.wordpress.com/2021/04/affiche-elie-reclus-bnf.png?w=724 724w" sizes="(max-width: 1587px) 100vw, 1587px" data-attachment-id="6197" data-permalink="https://sudculturebnf.wordpress.com/2021/04/30/tournee-zapatiste-en-europe/affiche-elie-reclus-bnf/" data-orig-file="https://sudculturebnf.files.wordpress.com/2021/04/affiche-elie-reclus-bnf.png" data-orig-size="1587,2245" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Affiche Elie Reclus BnF" data-image-description="" data-image-caption="" data-medium-file="https://sudculturebnf.files.wordpress.com/2021/04/affiche-elie-reclus-bnf.png?w=212" data-large-file="https://sudculturebnf.files.wordpress.com/2021/04/affiche-elie-reclus-bnf.png?w=604" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="940" height="788" src="https://sudculturebnf.files.wordpress.com/2021/03/abandon-des-reformes-chomage-et-retraites-.png?w=940" class="image wp-image-6044  attachment-940x788 size-940x788" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://sudculturebnf.files.wordpress.com/2021/03/abandon-des-reformes-chomage-et-retraites-.png 940w, https://sudculturebnf.files.wordpress.com/2021/03/abandon-des-reformes-chomage-et-retraites-.png?w=150 150w, https://sudculturebnf.files.wordpress.com/2021/03/abandon-des-reformes-chomage-et-retraites-.png?w=300 300w, https://sudculturebnf.files.wordpress.com/2021/03/abandon-des-reformes-chomage-et-retraites-.png?w=768 768w" sizes="(max-width: 940px) 100vw, 940px" data-attachment-id="6044" data-permalink="https://sudculturebnf.wordpress.com/abandon-des-reformes-chomage-et-retraites/" data-orig-file="https://sudculturebnf.files.wordpress.com/2021/03/abandon-des-reformes-chomage-et-retraites-.png" data-orig-size="940,788" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abandon des réformes chômage et retraites !" data-image-description="" data-image-caption="" data-medium-file="https://sudculturebnf.files.wordpress.com/2021/03/abandon-des-reformes-chomage-et-retraites-.png?w=300" data-large-file="https://sudculturebnf.files.wordpress.com/2021/03/abandon-des-reformes-chomage-et-retraites-.png?w=604" /></aside><aside id="media_image-20" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://solidaires.org/Tournee-zapatiste-en-Europe"><img width="473" height="665" src="https://sudculturebnf.files.wordpress.com/2021/04/zapa.jpg?w=473" class="image wp-image-6202  attachment-473x665 size-473x665" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://sudculturebnf.files.wordpress.com/2021/04/zapa.jpg 473w, https://sudculturebnf.files.wordpress.com/2021/04/zapa.jpg?w=107 107w, https://sudculturebnf.files.wordpress.com/2021/04/zapa.jpg?w=213 213w" sizes="(max-width: 473px) 100vw, 473px" data-attachment-id="6202" data-permalink="https://sudculturebnf.wordpress.com/2021/04/30/tournee-zapatiste-en-europe/zapa/" data-orig-file="https://sudculturebnf.files.wordpress.com/2021/04/zapa.jpg" data-orig-size="473,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zapa" data-image-description="" data-image-caption="" data-medium-file="https://sudculturebnf.files.wordpress.com/2021/04/zapa.jpg?w=213" data-large-file="https://sudculturebnf.files.wordpress.com/2021/04/zapa.jpg?w=473" /></a></aside>			<div id="atatags-286348-61b600449c43d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-61b600449c43d',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://sudculturebnf.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://sudculturebnf.wordpress.com/2021/12/'> décembre 2021 </option>
	<option value='https://sudculturebnf.wordpress.com/2021/11/'> novembre 2021 </option>
	<option value='https://sudculturebnf.wordpress.com/2021/10/'> octobre 2021 </option>
	<option value='https://sudculturebnf.wordpress.com/2021/09/'> septembre 2021 </option>
	<option value='https://sudculturebnf.wordpress.com/2021/08/'> août 2021 </option>
	<option value='https://sudculturebnf.wordpress.com/2021/07/'> juillet 2021 </option>
	<option value='https://sudculturebnf.wordpress.com/2021/06/'> juin 2021 </option>
	<option value='https://sudculturebnf.wordpress.com/2021/05/'> mai 2021 </option>
	<option value='https://sudculturebnf.wordpress.com/2021/04/'> avril 2021 </option>
	<option value='https://sudculturebnf.wordpress.com/2021/03/'> mars 2021 </option>
	<option value='https://sudculturebnf.wordpress.com/2021/02/'> février 2021 </option>
	<option value='https://sudculturebnf.wordpress.com/2021/01/'> janvier 2021 </option>
	<option value='https://sudculturebnf.wordpress.com/2020/12/'> décembre 2020 </option>
	<option value='https://sudculturebnf.wordpress.com/2020/11/'> novembre 2020 </option>
	<option value='https://sudculturebnf.wordpress.com/2020/10/'> octobre 2020 </option>
	<option value='https://sudculturebnf.wordpress.com/2020/09/'> septembre 2020 </option>
	<option value='https://sudculturebnf.wordpress.com/2020/08/'> août 2020 </option>
	<option value='https://sudculturebnf.wordpress.com/2020/07/'> juillet 2020 </option>
	<option value='https://sudculturebnf.wordpress.com/2020/06/'> juin 2020 </option>
	<option value='https://sudculturebnf.wordpress.com/2020/05/'> mai 2020 </option>
	<option value='https://sudculturebnf.wordpress.com/2020/04/'> avril 2020 </option>
	<option value='https://sudculturebnf.wordpress.com/2020/03/'> mars 2020 </option>
	<option value='https://sudculturebnf.wordpress.com/2020/02/'> février 2020 </option>
	<option value='https://sudculturebnf.wordpress.com/2020/01/'> janvier 2020 </option>
	<option value='https://sudculturebnf.wordpress.com/2019/12/'> décembre 2019 </option>
	<option value='https://sudculturebnf.wordpress.com/2019/11/'> novembre 2019 </option>
	<option value='https://sudculturebnf.wordpress.com/2019/10/'> octobre 2019 </option>
	<option value='https://sudculturebnf.wordpress.com/2019/09/'> septembre 2019 </option>
	<option value='https://sudculturebnf.wordpress.com/2019/08/'> août 2019 </option>
	<option value='https://sudculturebnf.wordpress.com/2019/07/'> juillet 2019 </option>
	<option value='https://sudculturebnf.wordpress.com/2019/06/'> juin 2019 </option>
	<option value='https://sudculturebnf.wordpress.com/2019/05/'> mai 2019 </option>
	<option value='https://sudculturebnf.wordpress.com/2019/04/'> avril 2019 </option>
	<option value='https://sudculturebnf.wordpress.com/2019/03/'> mars 2019 </option>
	<option value='https://sudculturebnf.wordpress.com/2019/02/'> février 2019 </option>
	<option value='https://sudculturebnf.wordpress.com/2019/01/'> janvier 2019 </option>
	<option value='https://sudculturebnf.wordpress.com/2018/12/'> décembre 2018 </option>
	<option value='https://sudculturebnf.wordpress.com/2018/11/'> novembre 2018 </option>
	<option value='https://sudculturebnf.wordpress.com/2018/10/'> octobre 2018 </option>
	<option value='https://sudculturebnf.wordpress.com/2018/09/'> septembre 2018 </option>
	<option value='https://sudculturebnf.wordpress.com/2018/08/'> août 2018 </option>
	<option value='https://sudculturebnf.wordpress.com/2018/07/'> juillet 2018 </option>
	<option value='https://sudculturebnf.wordpress.com/2018/06/'> juin 2018 </option>
	<option value='https://sudculturebnf.wordpress.com/2018/05/'> mai 2018 </option>
	<option value='https://sudculturebnf.wordpress.com/2018/04/'> avril 2018 </option>
	<option value='https://sudculturebnf.wordpress.com/2018/03/'> mars 2018 </option>
	<option value='https://sudculturebnf.wordpress.com/2018/02/'> février 2018 </option>
	<option value='https://sudculturebnf.wordpress.com/2018/01/'> janvier 2018 </option>
	<option value='https://sudculturebnf.wordpress.com/2017/12/'> décembre 2017 </option>
	<option value='https://sudculturebnf.wordpress.com/2017/11/'> novembre 2017 </option>
	<option value='https://sudculturebnf.wordpress.com/2017/10/'> octobre 2017 </option>
	<option value='https://sudculturebnf.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://sudculturebnf.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://sudculturebnf.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://sudculturebnf.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://sudculturebnf.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://sudculturebnf.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://sudculturebnf.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://sudculturebnf.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://sudculturebnf.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://sudculturebnf.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://sudculturebnf.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://sudculturebnf.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://sudculturebnf.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://sudculturebnf.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://sudculturebnf.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://sudculturebnf.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://sudculturebnf.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://sudculturebnf.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://sudculturebnf.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://sudculturebnf.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://sudculturebnf.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://sudculturebnf.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://sudculturebnf.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://sudculturebnf.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://sudculturebnf.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://sudculturebnf.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://sudculturebnf.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://sudculturebnf.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://sudculturebnf.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://sudculturebnf.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://sudculturebnf.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://sudculturebnf.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://sudculturebnf.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://sudculturebnf.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://sudculturebnf.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://sudculturebnf.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://sudculturebnf.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://sudculturebnf.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://sudculturebnf.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://sudculturebnf.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://sudculturebnf.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://sudculturebnf.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://sudculturebnf.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://sudculturebnf.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://sudculturebnf.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://sudculturebnf.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://sudculturebnf.wordpress.com/2012/09/'> septembre 2012 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Catégories</h3><form action="https://sudculturebnf.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="583180310">&laquo;&nbsp;vacataires&nbsp;&raquo; BnF</option>
	<option class="level-0" value="3867">Article</option>
	<option class="level-0" value="573071">Assemblée Générale</option>
	<option class="level-0" value="83340">Bulletin</option>
	<option class="level-0" value="348656">conditions de travail</option>
	<option class="level-0" value="1152138">fonction publique</option>
	<option class="level-0" value="155055">Grève</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="705286">Interpro</option>
	<option class="level-0" value="609054354">magasiniers/ères BnF</option>
	<option class="level-0" value="37117">manifestation</option>
	<option class="level-0" value="4137565">Ministère de la Culture</option>
	<option class="level-0" value="8100">petition</option>
	<option class="level-0" value="121465">Précarité</option>
	<option class="level-0" value="89624">Rassemblement</option>
	<option class="level-0" value="19116797">Réunion d&rsquo;information</option>
	<option class="level-0" value="540322">RDV</option>
	<option class="level-0" value="211352">Richelieu</option>
	<option class="level-0" value="241391877">Section SUD Culture BnF</option>
	<option class="level-0" value="2796513">Solidaires</option>
	<option class="level-0" value="572354968">SUD Culture Solidaires</option>
	<option class="level-0" value="139370968">Tracts / Communiqués</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="62174939">Unitaires</option>
	<option class="level-0" value="412">vidéo</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://sudculturebnf.wordpress.com/tag/bnf/" class="tag-cloud-link tag-link-762999 tag-link-position-1" style="font-size: 22pt;" aria-label="BnF (191 éléments)">BnF</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/conditions-de-travail/" class="tag-cloud-link tag-link-348656 tag-link-position-2" style="font-size: 8.2692307692308pt;" aria-label="conditions de travail (58 éléments)">conditions de travail</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-3" style="font-size: 19.038461538462pt;" aria-label="coronavirus (148 éléments)">coronavirus</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/greve/" class="tag-cloud-link tag-link-155055 tag-link-position-4" style="font-size: 11.769230769231pt;" aria-label="Grève (78 éléments)">Grève</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/harcelement-moral/" class="tag-cloud-link tag-link-2215824 tag-link-position-5" style="font-size: 8pt;" aria-label="harcèlement moral (56 éléments)">harcèlement moral</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/lutte-contre-la-reforme-des-retraites/" class="tag-cloud-link tag-link-691664580 tag-link-position-6" style="font-size: 13.115384615385pt;" aria-label="lutte contre la réforme des retraites (89 éléments)">lutte contre la réforme des retraites</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/souffrance-au-travail/" class="tag-cloud-link tag-link-2215856 tag-link-position-7" style="font-size: 8.8076923076923pt;" aria-label="souffrance au travail (61 éléments)">souffrance au travail</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/vacataires/" class="tag-cloud-link tag-link-34028731 tag-link-position-8" style="font-size: 10.692307692308pt;" aria-label="Vacataires (71 éléments)">Vacataires</a></li>
</ul>
</div></aside><aside id="wp_tag_cloud-4" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Mots-clés</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://sudculturebnf.wordpress.com/tag/bnf/" class="tag-cloud-link tag-link-762999 tag-link-position-1" style="font-size: 22pt;" aria-label="BnF (191 éléments)">BnF</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/conditions-de-travail/" class="tag-cloud-link tag-link-348656 tag-link-position-2" style="font-size: 11.943661971831pt;" aria-label="conditions de travail (58 éléments)">conditions de travail</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-3" style="font-size: 19.830985915493pt;" aria-label="coronavirus (148 éléments)">coronavirus</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/covid19/" class="tag-cloud-link tag-link-694480403 tag-link-position-4" style="font-size: 8.1971830985915pt;" aria-label="covid19 (37 éléments)">covid19</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/culture/" class="tag-cloud-link tag-link-1098 tag-link-position-5" style="font-size: 8pt;" aria-label="Culture (36 éléments)">Culture</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/feminisme/" class="tag-cloud-link tag-link-67793 tag-link-position-6" style="font-size: 9.7746478873239pt;" aria-label="féminisme (45 éléments)">féminisme</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/greve/" class="tag-cloud-link tag-link-155055 tag-link-position-7" style="font-size: 14.507042253521pt;" aria-label="Grève (78 éléments)">Grève</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/harcelement-moral/" class="tag-cloud-link tag-link-2215824 tag-link-position-8" style="font-size: 11.746478873239pt;" aria-label="harcèlement moral (56 éléments)">harcèlement moral</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/international/" class="tag-cloud-link tag-link-5142 tag-link-position-9" style="font-size: 10.169014084507pt;" aria-label="International (47 éléments)">International</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/lutte-contre-la-reforme-des-retraites/" class="tag-cloud-link tag-link-691664580 tag-link-position-10" style="font-size: 15.492957746479pt;" aria-label="lutte contre la réforme des retraites (89 éléments)">lutte contre la réforme des retraites</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/ministere-de-la-culture/" class="tag-cloud-link tag-link-4137565 tag-link-position-11" style="font-size: 8pt;" aria-label="Ministère de la Culture (36 éléments)">Ministère de la Culture</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/revendications/" class="tag-cloud-link tag-link-1255554 tag-link-position-12" style="font-size: 10.366197183099pt;" aria-label="Revendications (48 éléments)">Revendications</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/sans-papiers/" class="tag-cloud-link tag-link-582965 tag-link-position-13" style="font-size: 9.1830985915493pt;" aria-label="Sans-papiers (42 éléments)">Sans-papiers</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/service-public/" class="tag-cloud-link tag-link-844991 tag-link-position-14" style="font-size: 8.7887323943662pt;" aria-label="Service public (40 éléments)">Service public</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/souffrance-au-travail/" class="tag-cloud-link tag-link-2215856 tag-link-position-15" style="font-size: 12.338028169014pt;" aria-label="souffrance au travail (61 éléments)">souffrance au travail</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/sous-effectif/" class="tag-cloud-link tag-link-50990352 tag-link-position-16" style="font-size: 10.957746478873pt;" aria-label="sous-effectif (51 éléments)">sous-effectif</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/vacataires/" class="tag-cloud-link tag-link-34028731 tag-link-position-17" style="font-size: 13.718309859155pt;" aria-label="Vacataires (71 éléments)">Vacataires</a></li>
	<li><a href="https://sudculturebnf.wordpress.com/tag/violences-policieres/" class="tag-cloud-link tag-link-5476420 tag-link-position-18" style="font-size: 8.9859154929577pt;" aria-label="violences policières (41 éléments)">violences policières</a></li>
</ul>
</div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://sudculturebnf.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Articles récents</h3><nav role="navigation" aria-label="Articles récents">
		<ul>
											<li>
					<a href="https://sudculturebnf.wordpress.com/2021/12/12/6731/">(pas de titre)</a>
									</li>
											<li>
					<a href="https://sudculturebnf.wordpress.com/2021/12/12/face-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions/" aria-current="page">Face à l’urgence sociale, augmentez immédiatement les salaires et les pensions&nbsp;!</a>
									</li>
											<li>
					<a href="https://sudculturebnf.wordpress.com/2021/12/12/declaration-intersyndicale-bnf-cgt-fsu-sud-au-comite-technique-ministeriel-du-9-decembre-2021/">Déclaration Intersyndicale BnF CGT-FSU-SUD au Comité technique ministériel du 9 décembre&nbsp;2021</a>
									</li>
											<li>
					<a href="https://sudculturebnf.wordpress.com/2021/12/12/solidarite-avec-les-travailleurs-sans-papiers-en-lutte-de-dpd-et-de-chronopost/">Solidarité avec les travailleurs sans-papiers en lutte de DPD et de Chronopost&nbsp;!</a>
									</li>
											<li>
					<a href="https://sudculturebnf.wordpress.com/2021/12/03/la-seine-saint-denis-nest-pas-la-poubelle-de-lextreme-droite/">La Seine Saint Denis n’est pas la poubelle de l’extrême droite&nbsp;!</a>
									</li>
					</ul>

		</nav></aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Méta</h3><nav role="navigation" aria-label="Méta">
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://sudculturebnf.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://sudculturebnf.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://sudculturebnf.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</nav></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
	<div style="display:none">
	</div>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentythirteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://sudculturebnf.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/fd3f7258000277f9563d02ac3245358d?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Section SUD Culture de la BnF			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																				<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="62756990" />
										<input type="hidden" name="source" value="https://sudculturebnf.wordpress.com/2021/12/12/face-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="17acce9e71" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fsudculturebnf.wordpress.com%2F2021%2F12%2F12%2Fface-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://sudculturebnf.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/fd3f7258000277f9563d02ac3245358d?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Section SUD Culture de la BnF			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://sudculturebnf.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fsudculturebnf.wordpress.com%2F2021%2F12%2F12%2Fface-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fsudculturebnf.wordpress.com%2F2021%2F12%2F12%2Fface-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p4fjXw-1Kw">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/62756990/posts/6728">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sudculturebnf.wordpress.com\/2021\/12\/12\/face-a-lurgence-sociale-augmentez-immediatement-les-salaires-et-les-pensions\/":6728};
	</script>
				<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx9UFtOxDAMvBCpxYJW7AfiLG7jbd0mTogdSm9PVqISoLJffsx47DGs2Q1JjMRgVvD0wQPlz27WB/gBxepyqCOLQuCFFN4rVZpQfKCyk1mGUH0DmxBHHElDQk++iyxHnIiapGz/wXPbUbbv0B2Q9+NsothGcu3B1tbYbOJiRHJTuVYZjJPoHUsr+5FMgWpD08LkAq5gFHNAoz/9Ozro23Wux3KzZlRa5qzgsOiRv1ZS7H+/50A0JzV3DcgFdMLCMu6xDb3F18fz08vpcrqcn+cvDm2sIg=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20211208#ver=20211208&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://sudculturebnf.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'62756990','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'62756990','v':'wpcom','tz':'1','user_id':'0','post':'6728','subd':'sudculturebnf'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118UjRaLGxaRU9ld3gwRG5xNF9NeFJXdzJULnJ8V29ZdXxjfjYvcyVJR1sxLV9vTWpbUD9fK3xIdG9TVGZNRSYvLjM1bmt0ZHQsfDQrRzYlQU9KNC1KUGZPTUJ0PWR3cWlkaTJxeUVILEdETms0MUkyekF3RHc9X1Q/Qy5QcVc9flVRbm4vLGdDelR0RzBpWk5UWkJfSERZW2MsMFlLbFg/U3VNL3k3XVE/Zj9mUlk0Y2w2K1h5RWdybDJ4am0sdWxWfnZZSj0zd35DWlNMVUtHNUN+SGEud35ZZjU2PXU2JWJrQllmRGdZVU1ZSEtZMA=='}]);
_stq.push([ 'clickTrackerInit', '62756990', '6728' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
